chauffe moteur et perte puissance

Le moteur, le refroidissement, le carburateur ou la pompe à injection, l'échappement, le réservoir.... Ouuuhhhh c'est copieux !!!!

Modérateurs : Fabrice ff30, VINCENT

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:33

culasse-3-4
Fichiers joints
culasse-3-4.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:34

dépassement cylindre 1
Fichiers joints
depassemnt-cyl1.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:39

re cylindre 1 de plus prêt
Fichiers joints
cyl1.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:40

le 2
Fichiers joints
cyl2.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:40

le 3
Fichiers joints
cyl3.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 09:40

et le 4
Fichiers joints
cyl4.jpg
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par webmaster » 18 Juin 2019, 10:00

bon tu n as pas perdu ton temps en ouvrant !

maintenant ya pas eu de serrage donc pourquoi ca cale ??? on repart en reflexion

pour ton claquement je crois qu'on a une reponse avec les soupapes. Pourquoi de temps en temps seulement ?

La vache quelle enigme !
Avatar de l’utilisateur
webmaster
Site Admin
 
Message(s) : 1357674
Inscription : 15 Déc 2004, 17:39
Localisation : PARTOUT ;-) Tracteur : ex : TEF20 1957 new : MF 235 1978 & MCormick 326D 1965

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 10:25

Ca cognait seulement a chauds et en accéléré.
la soupape d'échappement semble trop sortie, d'où l'idée de l'épaisseur du joint de culasse ou une valeur de calage a l'échappement plus grande que 0.3 mais ca va faire claquer les culbuteurs...
Il y a peut être autre chose qui fait caler le moteur a chaud.
Je me laisse le temps de réfléchir a tout cela et poursuit le démontage du bloc pour nettoyage.
Bonne journée :D
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 18 Juin 2019, 16:04

Je pense de plus en plus aussi a un problème d'injection alim ou pompe (sans plus pouvoir expliquer la petite chauffe à 80°C qu' avec un déplacement d'une croute de rouille dans le bloc).
la segmentation doit être bonne car j'ai pas de rayures sur les chemises.
Par contre, si au bout de 15min; ma pompe à injection se grippe, elle n'envoie plus assez de gaz-oil a l'injecteur ou trop peu, le moteur perd de sa puissance jusqu'à caller.
Le débit d'air ne peut pas être impacté avec la T° moteur donc se serait sur la pompe.
Ce soir je vérifie au moins le niveau d'huile dans la pompe a injection.
a suivre... Je cherche encore.
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par webmaster » 18 Juin 2019, 21:41

Sur la photo culasse 3 4 ya pas unpoint chaud ?
Avatar de l’utilisateur
webmaster
Site Admin
 
Message(s) : 1357674
Inscription : 15 Déc 2004, 17:39
Localisation : PARTOUT ;-) Tracteur : ex : TEF20 1957 new : MF 235 1978 & MCormick 326D 1965

Re: chauffe moteur et perte puissance

Message par Fabrice ff30 » 19 Juin 2019, 06:34

Bonjour à tous

je decouvre ce sujet que je viens de lire rapidement


au vu des photos, je ne pense pas que ton joint de culasse arrive à faire une bonne étanchéité, en effet, pour ton dépassement sur certains cylindres, il te faudra rectifier la hauteur des pistons.
peut etre que le simple petit impact à voilé légèrement les soupapes et que du fait l’étanchéité ne se fait pas bien.

as tu pris tes compressions avant d'ouvrir?

je controlerai cela avant d investiguer sur la pompe à injection
Avatar de l’utilisateur
Fabrice ff30
Wikitractor, le JP du Sud !
 
Message(s) : 4863
Inscription : 18 Avr 2007, 11:57
Localisation : Bdr

Re: chauffe moteur et perte puissance

Message par ferguy30 » 19 Juin 2019, 08:46

Bonjour à tous.
Et merci pour vos suggestions.
Il me semble aussi que le joint de culasse a pris un petit coup de chaud. Mais il a pas fuit.
j'ai pas pris les compressions car j'ai pas l'appareil, et je connais personne dans mon entourage qui en ait.
mais en tournant a la manivelle...
Il y a de la compression même si comme cela on les comprimme 2 par 2.
Concernant la pompe le niveau d'huile était ok a raz de la purge.
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par Fabrice ff30 » 19 Juin 2019, 09:34

autre qu un coup de chaud ton joint de culasse pas chopé.... à mes yeux c est la couleur du recuit....

non tu ne peux pas "juger" tes compressions en faisant tourner à la manivelle, les sentir oui, mais à combien sont elles... en effet, il te faudrait trouver un appareil


tu peux démonter tes soupapes et contrôler l’état des sièges.... voir si il y aurait du noir et non un cercle parfait brillant. (sur la 1ere photo ou tu a tombé la rampe, je constate que tu n as pas tous les chapeaux de queues de soupapes, est ce juste parce-que tu les as retirés? ou ton moteur tournait sans?)
Avatar de l’utilisateur
Fabrice ff30
Wikitractor, le JP du Sud !
 
Message(s) : 4863
Inscription : 18 Avr 2007, 11:57
Localisation : Bdr

Re: chauffe moteur et perte puissance

Message par Fabrice ff30 » 19 Juin 2019, 09:36

ferguy30 a écrit:Il me semble aussi que le joint de culasse a pris un petit coup de chaud. Mais il a pas fuit.
.


euhhh.... si.... fuite il y a, par les perçage des gougeons, si tu l avais laissé tourner encore qlq temps, tu aurais pu distinguer l'usure du joint, voir le craquage.
Avatar de l’utilisateur
Fabrice ff30
Wikitractor, le JP du Sud !
 
Message(s) : 4863
Inscription : 18 Avr 2007, 11:57
Localisation : Bdr

Re: chauffe moteur et perte puissance

Message par ferguy30 » 19 Juin 2019, 16:15

Pour les chapeaux de queue de soupapes, c'était comme cela j'ai rien enlevé.
Je me suis dit que cela devait être prévu uniquement à l'échappement.
Mais après réflexion, c'est aussi utile a l'admission pour pas user au même endroit.
Je vais essayer d'en trouver.
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par ferguy30 » 19 Juin 2019, 16:21

Concernant je joint de culasse, j'ai pas voulu insisté sur le moment.
Ça tapait en accéléré et il s'est mis a ralentir et caler ( gaz au taquet ).
c'est moins facile a diagnostiquer maintenant.
Mais il m'a pas habitué à ça mon ferguy....
Avatar de l’utilisateur
ferguy30
Farmer
 
Message(s) : 55
Inscription : 23 Avr 2019, 14:18
Localisation : MOSELLE

Re: chauffe moteur et perte puissance

Message par patou18 » 19 Juin 2019, 17:15

Bonjour
A l'achat, chemise/piston appareillés ? et les joints embase bonne cote par rapport à la hauteur chemise ? achat pistons/chemises et joints embase sur même site ? En même temps chemise trop haute, ne signifirait pas que piston et soupapes se rencontrent. Reste piston trop haut bielle ou soupape trop longue ? Bizarre que les soupapes touchent le haut piston, Les soupapes s'ouvrent dans le creux de la culasse, comment peuvent-elles touchées le piston ? Ce serait pas un problème de surfaçage culasse trop important ? il tournait bien avant pourtant !
Faut vraiment être fan de fergie pour insister à ce point, on perdrait patience pour moins que ça pour autre chose lol
Ferguy bon courage
Patrice A+
Avatar de l’utilisateur
patou18
Expert
 
Message(s) : 995
Inscription : 16 Mai 2017, 14:07
Localisation : CHER

Re: chauffe moteur et perte puissance

Message par webmaster » 19 Juin 2019, 17:36

Fabrice ff30 a écrit:
ferguy30 a écrit:Il me semble aussi que le joint de culasse a pris un petit coup de chaud. Mais il a pas fuit.
.


euhhh.... si.... fuite il y a, par les perçage des gougeons, si tu l avais laissé tourner encore qlq temps, tu aurais pu distinguer l'usure du joint, voir le craquage.



tu penses a ca ?
Fichiers joints
Capture.PNG
Capture.PNG (757.36 Kio) Consulté 3156 fois
Avatar de l’utilisateur
webmaster
Site Admin
 
Message(s) : 1357674
Inscription : 15 Déc 2004, 17:39
Localisation : PARTOUT ;-) Tracteur : ex : TEF20 1957 new : MF 235 1978 & MCormick 326D 1965

Re: chauffe moteur et perte puissance

Message par Fabrice ff30 » 19 Juin 2019, 22:29

Jc:

le joint semble recuit de par la couleur rosée. et ensuite, le noir débordant jusqu aux gougeons montre bien que l étanchéité ne se fait pas.

patou18 a écrit: Bizarre que les soupapes touchent le haut piston, Les soupapes s'ouvrent dans le creux de la culasse, comment peuvent-elles touchées le piston ?


quel creux de culasse? culasse plane sur les diesels, à ne pas confondre avec les essences


ces moteur doivent avoir les pistons plus bas que le plan de joint. il faut retailler chaque piston en fonction pour etre dans les cotes constructeurs.

seules les collerettes doivent etre dépassantes.

de mémoire, il y a eu plusieurs type de chemises sur le 20C ainsi que de collerettes, j espere que lors de ta réfection moteur, tout était en correspondance... autrement.... il va falloir vérifier toute la chaine de cote en repartant de l’embase jusqu n haut....
Avatar de l’utilisateur
Fabrice ff30
Wikitractor, le JP du Sud !
 
Message(s) : 4863
Inscription : 18 Avr 2007, 11:57
Localisation : Bdr

Re: chauffe moteur et perte puissance

Message par patou18 » 20 Juin 2019, 10:16

Bonjour
Désolé pour mon erreur sur les culasses ess/diesel qui sont différentes, creuse au niveau soupapes sur ESS plane sur les diesels.
Je me base souvent sur mon fergie qui est un ESS et oublie que le sujet est sur un diesel. Mes commentaires n'ont pas la prétention de résoudre les problèmes mécanique, je ne suis qu'un amateur et n'y connait rien, je participe plus au sujet pour soutenir et aider moralement ceux qui ont des problèmes avec leurs tracteurs, c'est certain que ce n'est pas ça qui fera avancer les choses, mais ça permet aussi de voir que l'on s'interresse a leurs pannes. En même temps comme on dit et c'est vrai aussi : si tu sais pas tu ......... lol
Par contre ma reflexion sur les cotes et les pièces non appareillés n'est pas si nulle que ça, car elle est certainement lié au problème que rencontre Ferguy.
Patrice A+
Avatar de l’utilisateur
patou18
Expert
 
Message(s) : 995
Inscription : 16 Mai 2017, 14:07
Localisation : CHER

PrécédentSuivant

Retour vers Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)